Re: [uCsimm] Login Problem (Telnet)

From: daniel haensse (daniel.haensse@fhk.usz.ch)
Date: Thu Jan 18 2001 - 01:40:03 EST


Sorry, about that, jürg. I had no time to change the flash back to the original
shipping settings. I had changed rc.conf and resolv.conf. I didn't tell you
about a changed resolv.conf. It may be looking for our dns machine.
Just burn a new romdisk.

Dani
Am Mit, 17 Jan 2001 schrieben Sie:
> Hello
> I just started working with uCsimm. The first thing I wanted
> to do was telnetting to the uCsimm. Well Telnet ist working
> but i have to wait for about one minute, before the login
> prompt of the uCsimm apears. When i ping to the module, i get
> the answer very soon, reaction time ist about 3ms. What could
> be the problem?
>
> Thanks
> Jürg
>
> **************************************************************
> Ingenieurbuero fuer Informations-,
> Kommunikations- und Elektrotechnik
> **************************************************************
> in4tech, J. Pargätzi
> Herbrig 7, 9042 Speicher
> www.in4tech.ch
> -----------------------------------------
> Pargätzi Jürg Tel. 071 340 03 63
> paj@in4tech.ch Fax. 071 340 03 64
> **************************************************************
>
> This message resent by the ucsimm@uclinux.com list server http://www.uClinux.com/

-- 
**********************************************************

Daniel Haensse Klinik fuer Neonatologie UniversitaetsSpital Zuerich Frauenklinikstr. 10 8091 Zuerich Switzerland Tel: ++41 / 1 / 255 5342 Fax: ++41 / 1 / 255 4442 email: daniel.haensse@fhk.usz.ch This message resent by the ucsimm@uclinux.com list server http://www.uClinux.com/



This archive was generated by hypermail 2b30 : Sun Apr 07 2002 - 00:01:40 EST