[uCsimm] Problem with RedHat 7.0

From: Torbjorn.Elfstrom@skf.com
Date: Tue Oct 17 2000 - 10:24:48 EDT


Hello

I got problem during installation of uClinux (version 2.0.38.1) using RedHat
7.0. I choosed to use libc6 but got an error that libc5 is missing.

What is wrong???

/Torbjorn

This message resent by the ucsimm@uclinux.com list server http://www.uClinux.com/



This archive was generated by hypermail 2b30 : Sun Apr 07 2002 - 00:01:38 EST