[uCsimm] newer uc kernels don't detect eth0 on older ucsimm ?

From: Alex Perry (alex.perry@qm.com)
Date: Sun Jul 16 2000 - 23:51:48 EDT


The list archive still seems to be down, and I recall there is
a minor patch I need to apply for using new uclinux revisions
with old ucsimm modules. Assistance appreciated ...

I've currently got the latest kernel (with the goramfix) and it's
coming up nicely, providing I don't need eth0, or nfs, or telnet, ...!

This message resent by the ucsimm@uclinux.com list server http://www.uClinux.com/



This archive was generated by hypermail 2b30 : Sun Apr 07 2002 - 00:01:37 EST